0
0
Корзина
Ваша корзина пуста!
Это никогда не поздно исправить :)

Коммутатор D-Link DGS-1100-08PV2/A3A

Коммутатор D-Link DGS-1100-08PV2/A3A
Коммутатор D-Link DGS-1100-08PV2/A3A
Коммутатор D-Link DGS-1100-08PV2/A3A
New
Нет в наличии
Код: DGS-1100-08PV2/A3A
Артикул: DGS-1100-08PV2/A3A
Производитель: D-Link
Характеристики
Артикул - DGS-1100-08PV2/A3A
Базовая единица - шт
В упаковке - 5
Вес - 1.2 кг
Гарантия - 1 год
Смотреть все
Оплата
Доставка
Самовывоз (г. Алматы )
Самовывоз (г. Алматы )
Бесплатно
Курьерская доставка по Алматы
Курьерская доставка по Алматы
завтра
₸2000.00

Описание Коммутатор D-Link DGS-1100-08PV2/A3A

Описание

Настраиваемый L2 коммутатор DGS-1100-08PV2, оснащенный 8 портами 10/100/1000Base-T с поддержкой PoE, предназначен для использования в сетях предприятий малого и среднего бизнеса. Функции управления, диагностики, поиска и устранения неисправностей, а также технология D-Link Green позволяют использовать DGS-1100-08PV2 для решения различных задач.
Экономия электроэнергии
Коммутатор DGS-1100-08PV2 поддерживает стандарт IEEE 802.3az Energy Efficient Ethernet (EEE), что обеспечивает экономию электроэнергии. Использование совместимых с EEE устройств позволяет предприятиям малого и среднего бизнеса экономить денежные средства благодаря сокращению эксплуатационных расходов, в том числе связанных с покупкой оборудования для охлаждения.
Простое управление
Коммутатор DGS-1100-08PV2 поддерживает управление через Web-интерфейс, предоставляющий сетевым администраторам возможность управления коммутатором на уровне портов. Интерфейс доступен через Web-браузер и позволяет контролировать работу коммутатора с любого компьютера, подключенного к сети.
Surveillance VLAN и управление полосой пропускания
Коммутатор DGS-1100-08PV2 поддерживает технологию Surveillance VLAN для развертывания систем видеонаблюдения. Данный функционал выделяет видеотрафик в отдельную VLAN, внутри которой для него назначен наивысший приоритет обслуживания. Поддержка Surveillance VLAN обеспечивает качественную передачу и защиту видеотрафика и позволяет сократить расходы, связанные с приобретением дополнительного оборудования. Функция управления полосой пропускания позволяет сетевым администраторам резервировать полосу пропускания для приложений, которым необходим максимальный приоритет или высокая пропускная способность канала связи.
Расширенный набор функций
Коммутатор DGS-1100-08PV2 поддерживает расширенные функции безопасности, такие как Static MAC, защита от сетевого шторма и IGMP Snooping. Функция Static MAC позволяет создать «белый» список MAC адресов, разрешающий доступ только авторизованным устройствам. Функция защиты от сетевого шторма необходима для ограничения до заданного порога широковещательного, многоадресного или неизвестного одноадресного трафика. Коммутатор блокирует или отбрасывает пакеты, попадающие под действие данного ограничения, так как большое количество такого трафика может привести к перегрузке сети. Функция IGMP Snooping позволяет сократить количество многоадресного трафика и увеличить производительность сети.
Простой поиск и устранение неисправностей
Коммутатор DGS-1100-08PV2 поддерживает функцию диагностики кабеля и функцию Loopback Detection. Функция Loopback Detection используется для определения петель и автоматического отключения порта, на котором обнаружена петля. Функция диагностики кабеля предназначена для определения состояния витой пары, а также типа неисправности кабеля.
Power over Ethernet
Все 8 портов данного коммутатора поддерживают технологию Power over Ethernet. Порты PoE подают питание мощностью до 30 Вт при общем бюджете коммутатора 64 Вт, что позволяет пользователям подключать к DGS-1100-08PV2 устройства, совместимые со стандартами 802.3at и 802.3af. Это позволяет размещать оборудование в труднодоступных местах вне зависимости от расположения электрических розеток и минимизировать прокладку кабеля.

Характеристики

Аппаратное обеспечение
Процессор
• 62,5 МГц
Оперативная память
• 48 КБ
Flash-память
• 2 МБ
Интерфейсы
• 8 портов 10/100/1000Base-T с поддержкой PoE
Индикаторы
• Power
• Link/Activity/Speed (на порт)
• PoE OK/PoE Fail (на порт PoE)
• PoE Max
Кнопки
• Reset
Разъем питания
• Разъем для подключения адаптера питания
Функциональные возможности
Стандарты и функции
• IEEE 802.3 10Base-T
• IEEE 802.3u 100Base-TX
• IEEE 802.3ab 100Base-T
• IEEE 802.3af
• IEEE 802.3at
• IEEE 802.3az Energy Efficient Ethernet
• Управление потоком IEEE 802.3x
• Автоматическое согласование скорости и режима дуплекса
• Автоматическое определение MDI/MDIX на всех портах
Дуплексный режим
• Полу-/полный дуплекс для скорости 10/100 Мбит/с
• Полный дуплекс для скорости 1000 Мбит/с
Производительность
Коммутационная матрица
• 16 Гбит/с
Метод коммутации
• Store-and-forward
Макс. скорость перенаправления 64-байтных пакетов
• 11,9 Mpps
Размер таблицы МАС-адресов
• 4K записей
Буфер пакетов
• 192 КБ
Jumbo-фрейм
• 9 216 байт
Программное обеспечение
Функции уровня 2
• Управление потоком
- 802.3x
- Предотвращение блокировок HOL
• Link Aggregation
- 2 группы на устройство/8 портов на группу
• Spanning Tree Protocol
- 802.1D STP
- 802.1w RSTP
• Loopback Detection
• Зеркалирование портов
- One-to-One
- Many-to-One
- Поддержка зеркалирования для входящего/исходящего трафика
• Статическое агрегирование
- 2 группы, макс. 4 порта на группу
• Диагностика кабеля
Многоадресная рассылка уровня 2
• IGMP snooping
- IGMP v1/v2
- IGMP v3 awareness3
- Поддержка до 128 групп
- Поддержка 32 статических многоадресных групп
VLAN
• Группы VLAN
- Макс. 32 статические VLAN-группы
- Диапазон VID: 1-4094
• 802.1Q
• Surveillance VLAN
• VLAN на основе портов
• Static Voice VLAN
• Asymmetric VLAN
Качество обслуживания (QoS)
• 802.1p
• 4 очереди на порт
• Обработка очередей
- Strict Priority
- Weighted Round Robin (WRR)
• CoS на основе:
- Порта коммутатора
• Управление полосой пропускания
- На основе порта (входящее/исходящее, с минимальным шагом 8 Кбит/с)
• DSCP
Безопасность
• Port Security
• Защита от широковещательного/многоадресного/одноадресного шторма
• Сегментация трафика
Управление
• Web-интерфейс (поддержка IPv4)
• SNMP
- Поддержка v1/v2c
- Поддержка доступа IPv4
• SNMP Traps
• BootP/DHCP-клиент
• D-Link Discover Protocol (DDP)
Технология Green
• Соответствие RoHS 6
• Соответствие IEEE 802.3az Energy Efficient Ethernet
Стандарты RFC
• RFC768 UDP
• RFC791 IP
• RFC792 ICMP
• RFC793 TCP
• RFC826 ARP
• RFC2236, 3376 IGMP Snooping
• RFC1213 MIBII
• RFC1215 MIB Traps Convention
PoE
Стандарт PoE
• IEEE 802.3af
• IEEE 802.3at
Порты с поддержкой PoE
• Порты 1-8
Бюджет мощности PoE
• 64 Вт (макс. 30 Вт на порт PoE)
Физические параметры
Размеры
• 171 x 97,8 x 28,6 мм
Вес

Основные характеристики Коммутатор D-Link DGS-1100-08PV2/A3A

Артикул DGS-1100-08PV2/A3A
Базовая единица шт
В упаковке 5
Вес 1.2 кг
Гарантия 1 год
Код 73615
Код НКТ 0200230936340
Объём 0.01 м3
Штрихкод 0790069453311

Отзывы о Коммутатор D-Link DGS-1100-08PV2/A3A

0
0
1
0%
2
0%
3
0%
4
0%
5
0%

Нет отзывов об этом товаре.

Вопросы и ответы (FAQ) Коммутатор D-Link DGS-1100-08PV2/A3A

Нет вопросов об этом товаре.
Коммутатор D-Link DGS-1100-08PV2/A3A
Коммутатор D-Link DGS-1100-08PV2/A3A
Код: DGS-1100-08PV2/A3A
Нет в наличии
₸93800.00
Вы смотрели
New
Коммутатор D-Link DGS-1250-52X/A1A
Коммутатор D-Link DGS-1250-52X/A1A Коммутатор D-Link DGS-1250-52X/A1A
Код Товара:DGS-1250-52X/A1A
В наличии
Коммутатор, D-Link, DGS-1250-52X/A1A, Управляемый L2, 48 портов 10/100/1000Base-T, 4 порта 10G SFP+,..
₸408500.00
New
Пассивный кабель H3C LSWM2STK
Пассивный кабель H3C LSWM2STK
Код Товара:LSWM2STK
В наличии
Пассивный кабель H3C LSWM2STKАртикул H3C:  LSWM2STKНазвание поставщика: FSТип разъемa:  SFP+ - SFP+М..
₸92418.00
New
Интерактивный дисплей LG 75TR3DK-B
Интерактивный дисплей LG 75TR3DK-B Интерактивный дисплей LG 75TR3DK-B
Код Товара:75TR3DK-B
Нет в наличии
Интерактивный дисплей LG 75TR3DK-BНовый уровень уроков с LG CreateBoardРазные подходы к преподаванию..
₸1.00
New
Импульсный свет Godox DP400IIIV
Импульсный свет Godox DP400IIIV Импульсный свет Godox DP400IIIV
Код Товара:DP400IIIV
В наличии
Импульсный свет Godox DP400IIIVGodox DP400IIIV— это профессиональный студийный моноблок мощностью 40..
₸110990.00
New
Вал заряда CET M3040 (CET6652)
Код Товара:CET6652
В наличии
Вал заряда CET M3040 (CET6652) Представляет собой металлическую ось, заключенную в резиновую оболочк..
₸5808.00
New
Коммутатор Hikvision DS-3E1526P-EI V2
Коммутатор Hikvision DS-3E1526P-EI V2 Коммутатор Hikvision DS-3E1526P-EI V2
Код Товара:DS-3E1526P-EI V2
Нет в наличии
Спецификации устройства Коммутатор, Hikvision, DS-3E1526P-EI V2, Управляемый L2, 24 x Gigabit RJ45..
₸172228.00
New
Компьютерная мышь Genius DX-110 Blue
Компьютерная мышь Genius DX-110 Blue Компьютерная мышь Genius DX-110 Blue
Код Товара:DX-110, USB Blue
В наличии
Компьютерная мышь Genius DX-110 СинийОптическая проводная мышь Genius DX-110 подходит как для правше..
₸2087.00
New
Коммутатор Huawei S220S-8P4JX
Коммутатор Huawei S220S-8P4JX Коммутатор Huawei S220S-8P4JX
Код Товара:S220S-8P4JX
В наличии
Huawei S220S‑8P4JX — управляемый Layer 2 PoE+ коммутатор с 10GE и 2.5GE uplink‑портами Huawei S220S‑..
₸156848.00
New
Процессор (CPU) AMD Ryzen 5 3400G 65W AM4
Код Товара:YD3400C5M4MFH
Нет в наличии
Процессор AMD AM4 Ryzen 5 3400GПроцессор AMD Ryzen 5 3400G под сокет AM4 обладает четырьмя ядрами с ..
₸36549.84
New
Коврик для компьютерной мыши Glorious Element Fire (GLO-MP-ELEM-FIRE)
Коврик для компьютерной мыши Glorious Element Fire (GLO-MP-ELEM-FIRE)
Код Товара:GLO-MP-ELEM-FIRE
В наличии
Коврик для компьютерной мыши Glorious Element Fire (GLO-MP-ELEM-FIRE)Серия Glorious Elements - это л..
₸14990.00
icon_teleg icon_callback icon_email